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Preparation of Electronic Manuscripts for Publication 
in the Tenth Symposium Volume (Revised: 14 page paper limit) 

The electronic file that you supply will be used directly for printing. It is critical that the format and 

examples be followed to maintain consistency among all papers. The following page settings and fonts 

must be used in producing the document. 

The document template for full paper and poster abstract submissions is available in Microsoft (MS) Word 

format on the IAFSS website. 

INSTRUCTIONS FOR USING THE MS WORD TEMPLATE 

The MS Word template (IAFSS10_Template.doc) defines the page layout and provides guidelines for 

formatting and styles. Use of the template will facilitate document preparation as it includes preformatted, 

replaceable samples of headings, text, figures, tables and equations. It may be helpful to keep a printout of 

both the MS Word template and the instructions to use for reference while creating new documents. 

The template was created in MS Word 2000/2003 running on MS Windows 2000/XP Professional 

operating systems. Information provided herein is based on MS Word 2000/2003 views and settings. 

Differences in features between software versions within one or two revisions are generally minor and 

procedures for use are similar. 

Obtain and save the IAFSS10_Template.doc file. Retain a backup of the template to be reused for 

additional documents. 

To use the template for creating a new document, open and immediately save the file with a new name 

(File, Save As). 

Add text to the new document by replacing the template text with your manuscript text. The template file 

contains all of the required and optional elements of the IAFSS manuscripts. Apply styles as needed 

(instructions provided below). 

It is advisable to keep certain sample components for copying and reusing, such as: 

• figures, 

• tables, and  

• equations. 

USING AND APPLYING STYLES 

Designate the text to be formatted by clicking within a paragraph, selecting text within a paragraph (or 

multiple paragraphs), or positioning the insertion point at the beginning of an empty paragraph where the 

style is to be applied to typed material. Apply the style by one of the following methods: 

• Select the desired style from the Style drop-down list on the Formatting toolbar by clicking on 

the drop-down arrow. (If the Formatting Toolbar is not displayed, it can be turned on by 

selecting View>Toolbars and checking Formatting). Type the first letter of the style, and the list 

will jump to that style name. Once the style is highlighted, press enter, and the style will be 

applied; or 

• From the Menu bar, select Format>Style (select one from list)>Apply. 

If a style has been applied incorrectly, undo the formatting by clicking the Undo icon (shortcut keys 

Ctrl+Z) or by applying another style. 

The following information provides details on the content and format of the documents. 
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GENERAL REQUIREMENTS 

• Symposium papers are in English. 

• Papers must be submitted as MS Word documents. Please submit your document in MS Word version 

2003 not the latest version. 

• Metric system units are to be used for document content. Page setup (below) is based on imperial 

measurements; metric units are also provided. 

• Be sure to provide author information per template: FIRSTNAME LASTNAME. Information in the 

LASTNAME location will be used to create the volume author index. 

• At least 3 keywords are to be given with all letters in lower case and not bold. Careful consideration 

should be given to selection of keywords as they will be used to generate the Keywords Index for the 

proceedings volume. A list of suggested keywords is provided at the end of this document. It is 

recommended that you select at least one of these words. If you already have a keyword that has the 

same meaning as one of the words on this list, use the word provided on the list. The editor may 

suggest alternative keywords to those selected by authors if there is an equivalent word already in the 

suggested list. 

• Graphics (including photographs) should be black and white as the proceedings will be printed in 

black and white. Resolution should be at least 600 DPI. 

• Footnotes: Do not include footnotes. 

PAGE LIMITS 

• Full paper: 14 pages 

• Poster abstract: 1 page 

PAGE SETUP 

• Paper size: (custom) 7 inches (177.8 mm) wide by 10 inches (254 mm) in length.  

• Margins: All margins (top, bottom, left and right) 0.5 inches (12.7 mm). All text, figures, tables, and 

equations must stay inside margins. 

• Line numbering: Do not include line numbering. To turn off line numbering from the menu bar select 

File>Page Setup>Layout.  Select the Line Numbers button and uncheck the Add Line Numbering 

option.   

• Text: Text area is 6 inches (153 mm) by 9 inches (229 mm). 

• Line Spacing: All text is single spaced. 

• Page numbering: Do not number pages. 

 

FONTS/STYLES 

Title: 14 Point Arial Bold, Paragraph Spacing 0 Point Before and 
14 Point After, Left Aligned, Title Case (Capitalize First Letter of 
First Word, Last Word, and All Principle Words), [Title style] 

Author Names and Affiliations: 10 Point Arial, Paragraph Spacing 0 Point Before and After, Left 
Aligned, ONLY AUTHOR NAMES IN ALL CAPITALS [Author style] 
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HEADING LEVEL 1: 10 POINT TIMES NEW ROMAN BOLD, PARAGRAPH SPACING 6 

POINT BEFORE AND AFTER, LEFT ALIGNED, ALL CAPITALS [HEADING 1 STYLE] 

Heading Level 2: 10 Point Times New Roman Bold, Paragraph Spacing 6 Point Before and After, 

Left Aligned, Title Case [Heading 2 style] 

Heading Level 3: 10 Point Times New Roman Italic, Paragraph Spacing 6 Point Before and After, Left 

Aligned, Title Case [Heading 3 style] 

Body Text: 10 point Times New Roman, paragraph spacing 0 point before and 6 point after, full 

justification, text is not indented, use a single space between sentences [Body Text style] 

Equations: 10 point Times New Roman, paragraph spacing 6 point before and 18 point after, equation left 

aligned and equation number in parentheses right aligned [Equation style] 

Figure Captions: 10 point Times New Roman, paragraph spacing 6 point before and after, centered, 

sentence case (capitalize first letter of first word in caption and the rest of the words in lower case) with a 

period at the end [Caption style] 

Table Titles: 10 point Times New Roman, paragraph spacing 0 point before and 6 point after, centered, 

sentence case with a period at the end [Table Title style] 

References: 10 point Times New Roman, paragraph spacing 0 point before and 6 point after, full 

justification, numbered sequentially with numbers in brackets, 0.5 in. (13 mm) tab space and indent after 

first line of text [Reference style]  

DOCUMENT COMPONENTS/ORGANIZATION 

Document components, their sequence and associated styles/format requirements are described below. 

Formatting for a poster is identical to that of a paper, but content is limited to one page consisting of Title, 

Author information, Abstract, and Keywords. 

Sequence 

1. Title [Title style] 

2. Author information (Name(s), Affiliation, Address) [Author style] 

3. Abstract [Heading 1 style] 

4. Keywords [Body Text style] bold manually applied only to heading “KEYWORDS:”, keywords 

in all lower case and not bold 

5. Nomenclature Listing [Heading 1 style] 

6. Introduction [Heading 1 style] 

7. Body of document [Body Text style] 

8. References [Heading 1 style] [Reference style] 

Placed as needed: 

• Equations [Equation style] 

• Figures [Caption style] 

• Tables [Table Title style] 

Author Information 

FIRSTNAME LASTNAME, FIRSTNAME LASTNAME, and FIRSTNAME LASTNAME 
Division/Department if applicable 
Company Name if applicable 
Address 1 
Address 2 [All information in this area uses the Author style] 
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Author information should be provided in the manner shown above.  The author names should be provided 

as FIRSTNAME LASTNAME.  The order of the first and last name is important because the LASTNAME 

will be used for the Author Index in the proceedings.   

Keywords 

The keywords should appear after the abstract in the format shown below:  

KEYWORDS: compartment fires, burning rate, wood cribs 

Abbreviations and Acronyms 

Write out abbreviations or acronyms at their first mention in the text followed by the abbreviation or 

acronym in parentheses. 

Symbols 

Symbols in the text of the document should be italic.  Symbols must be defined either in the text or in a 

Nomenclature Listing table.  Symbol definitions should include the units of the symbol.   

Nomenclature Listing (if applicable)  

If symbols are used extensively, a nomenclature listing, arranged alphabetically, must be included in the 

paper immediately following the Keywords listing. All subscript and superscript symbols appear separately 

in the listing. If units of measure are provided, place them in parentheses next to the applicable term. The 

listing must be in a 2-column layout format as shown below.   

a apparatus dimension To ambient temperature (K) 

cp specific heat t time (s) 

H Half-length of the window (m) x dimension into glass (m) 

h Heat transfer coefficient (W/m
2
k) y away from edge (m) 

I absorbed radiant heat flux (kW/m
2
) z along edge (m) 

k thermal conductivity Greek 

L glass thickness (m) γ Emissivity 

l decay length (m) ∀ thermal diffusivity (m
2
/s) 

q Heat flux (kW/m
2
) Subscripts 

s shaded length (m) L ambient side of glass pane 

T temperature (K) 0 fire side of glass pane 

 

Equations  
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 (1) 

Equations are numbered consecutively in the text and referred to as Eq. 1. If the equation reference is the 

first word in a sentence, then the word “Equation” should be spelled out. The equation is left aligned while 

the equation number in parentheses is right aligned.   
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Figures  

 

Imposed heat flux q

Char

Polymer

y = s(t)

y = 0

Start height of polymer

Finite rate chemistry of char formation

 

Fig. 1. Figure caption, sentence case, with period at the end. [Caption style] 

 

• All figures must have a number and caption. A single space separates the word Fig. and the figure 

number, as well as the figure number and caption. Number figures consecutively with Arabic 

numerals.  

• Figure captions should be as concise as possible—detailed information/descriptions about the figures 

should be given in the text. 

• Figure captions are centered below the figure in sentence case with a period at the end. 

• In the text, references to figures are numbered consecutively and figures are referred to as Fig. 1. If the 

figure reference is the first word in the sentence, then the word “Figure” should be spell out. 

• Figures are centered. 

• Figures cannot extend beyond page margins. 

• Insert figures “in line with text” to minimize unexpected movement of surrounding text. 

• Do NOT use MS Word to create figures or to add information to figures, such as text written on top of 

photos. 

• Figures must be black and white with a resolution of at least 600 DPI. 

Tables 

Table 1. Table title, sentence caps with period at the end. [Table Title style] 

Column 1 Column 3 Column 2
b
 

Left align text in table rows for better legibility
a
. 31 449.6 

Sample text 30 88.8 

Sample text 29 516.5 

Sample text 29 6.4 
a
Table footnotes are referenced by superscript letters 

b
Decimal alignment of numbers in columns improves legibility 

 

• All tables must have a number and title. A single space separates the word Table and the table number 

as well as the table number and title. Number tables consecutively with Arabic numerals.  

• Table titles should be as concise as possible—detailed information/descriptions about the tables should 

be given in the text. 

• Table titles are centered above the table in sentence case with a period at the end. 



 

 

6

• Tables are centered. 

• Tables cannot extend beyond page margins. 

• Tables must be black and white. 

• Indicate footnotes to tables by superscript letters beginning with “a.” 

 

References 

• Indicate references in the text using full-size numbers in brackets, i.e., [1]. References are numbered 

consecutively in the text. 

• Include the full title in the references list [Reference style]. The reference style formats the indented 

paragraph and applies consecutive numbers to items in the list. Sample references are provided below. 

• DOI citations should be included in references where available and be given using the http://doi.dx.org 

method. DOIs can be found by inserting reference text at the following site:  

http://www.crossref.org/freeTextQuery/. 

• References are fully justified. 

• Website references are not permitted. 

IAFSS Paper 

[1] Hall, J.R., (2000) On People and Chance: the ‘Hard’ Facts about the ‘Soft’ Branches of Fire 

Safety Science, Fire Safety Science 6: 23-40, http://dx/doi.org/10.3801/IAFSS.FSS.6-23. 

Journals 

[2] McCaffrey, B.J., Quintiere, J.Q., and Harkleroad, M.F., (1981) Estimating Room Temperatures 

and the Likelihood of Flashover Using Fire Test Data Correlations, Fire Technology 17: 98-119, 

http://dx.doi.org/10.1007/BF02479583 

Books 

[3] Drysdale, D., An Introduction to Fire Dynamics, John Wiley and Sons, Chichester, 1985, p. 146. 

Handbooks 

[4] Heskestad, G., “Fire Plumes,” The SFPE Handbook of Fire Protection Engineering (2
nd

 ed), 

DiNenno P.J. (ed.), National Fire Protection Association, Quincy, MA 02269, 1995, p. 2/9. 

Symposium Proceedings 

[5] Harrison, R. and Spearpoint, M., “Thermal spill plumes studies for the design of smoke control 

systems,” Proceedings of Interflam 2004, Heriott-Watt University, Edinburgh, Scotland, 2004, pp. 

61-72. 

Reports 

[6] Davis, W.D. and Reneke, P., “Predicting Smoke Concentration in the Ceiling Jet,” National 

Institute of Standards and Technology Report NISTIR 6480, Gaithersburg, MD, 2000. 
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Suggested Keywords 

 

fire chemistry 

modeling 

human behavior 

risk assessment 

performance-based design 

statistics 

structural response 

structural design 

suppression 

detection 

forensics 

smoke management 

flame spread 

fire growth 

compartment fires 

heat transfer 

fluid dynamics 

CFD 

wildfires 

explosion 

ignition 

smoke 

toxicity 

self-heating 

heat release rate 

human factors 

response patterns 

egress 

hazard evaluation 

reliability 

compartmentalization 

protection of steel 

protection of concrete 

protection of wood 

fire investigation 

transportation fires 

industrial fires 

 


